Sanshalay

Проблемы в работе сайта

61 posts in this topic

Решил проблему! Произвёл очистку браузера:справка/Информация для решения проблем /Наладка Firefox/очистка  Firefox

​Помогло.

Share this post


Link to post
Share on other sites
2 часа назад, Y&D сказал:

А что за глюки то? У меня, например, всё нормально вроде....

Сутки "лифт" не работал
______________________

А вообще ... всё уже в прошлом!
Забыли ...

Share this post


Link to post
Share on other sites
21 часа назад, perreault11 сказал:

Сутки "лифт" не работал

Это в твоём подъезде, Валер. ))) В остальных работал.))

Share this post


Link to post
Share on other sites
2 часа назад, Serge_66 сказал:

Это в твоём подъезде, Валер. ))) В остальных работал.))

Вот смешно ... Ха-Ха!((((((((((((((((((((((((
Это что КВН?????????????????? или Вокруг Смеха???
Здесь обсуждаются насущные проблемы сайта!
А почему "лифт"?
Да потому-что не знаю как обозвать по другому.
Можно сказать ... подъёмник.
Сути это не меняет!

Share this post


Link to post
Share on other sites
11 час назад, perreault11 сказал:

Здесь обсуждаются насущные проблемы сайта!
А почему "лифт"?

Я знаю, Валерий, что ты подразумеваешь под словом "лифт", и знаю что здесь обсуждается. Это была просто шутка, и абсолютно безобидная. Честно говоря, думал ты её поймёшь.... Непонятная реакция....

Share this post


Link to post
Share on other sites
2 часа назад, Serge_66 сказал:

Я знаю, Валерий, что ты подразумеваешь под словом "лифт", и знаю что здесь обсуждается. Это была просто шутка, и абсолютно безобидная. Честно говоря, думал ты её поймёшь.... Непонятная реакция....

Всё ... проехали!
Без обид ...

Share this post


Link to post
Share on other sites

Сайт с самого утра ... конкретно глючит(((

502 Bad Gateway

Изменено пользователем perreault11

Share this post


Link to post
Share on other sites

Постоянно при выключении компа и новом входе на сайт требует регистрации,пароль постоянно нужно по новой ставить после запроса сброса пароля.

Share this post


Link to post
Share on other sites
В 28.02.2016в09:10, Alexandr! сказал:

Постоянно при выключении компа и новом входе на сайт требует регистрации,пароль постоянно нужно по новой ставить после запроса сброса пароля.

Скажу точно, что проблема не с сайтом. У меня такого нет.

Share this post


Link to post
Share on other sites

Обнаружилась проблема с открытием картинок, когда их много в одном сообщении... Ну вот, например, отсюда:

При перетягивании какой либо формы в новое окно браузера (для открытия отдельной формы в новом окне), "тянется" сразу по две картинки, в результате открывается из них только одна, вторая не открывается вообще. При нажатии мышкой на неоткрывающуюся форму - открывается соседняя. Подобная картина происходит и в личке....

Share this post


Link to post
Share on other sites

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас